Support

ATS Compatibility

As of LayerKit 0.20.0 (released in March 2016), LayerKit is ATS-compliant.

Have more questions? Submit a request