Support

Why am I seeing a "-[NSMutableURLRequest SPDYBypass]: unrecognized selector..." error on iOS?

This often occurs if you have done a manual (non-cocoapods) install of LayerKit, and have forgotten to add -lz and -ObjC to "Other Linker Flags". They both must be included.

Have more questions? Submit a request